<!DOCTYPE html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
					<link rel="icon" href="http://dev.emeraldreport.com/wp-content/uploads/2017/11/favicon.png" type="image/x-icon" />
		
					<!-- IE10 Tile.-->
			<meta name="msapplication-TileColor" content="#FFFFFF">
			<meta name="msapplication-TileImage" content="http://dev.emeraldreport.com/wp-content/uploads/2017/12/emerald-icon-144.png">
		
					<!--iOS/android/handheld specific -->
			<link rel="apple-touch-icon-precomposed" href="http://dev.emeraldreport.com/wp-content/uploads/2017/12/emerald-icon-152.png" />
		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
									<link rel="prefetch" href="http://www.emeraldreport.com">
				<link rel="prerender" href="http://www.emeraldreport.com">
					
		<meta itemprop="name" content="The Emerald Report" />
		<meta itemprop="url" content="http://www.emeraldreport.com" />

												<meta itemprop="creator accountablePerson" content="Heather Irwin" />
						<link rel="pingback" href="http://www.emeraldreport.com/xmlrpc.php" />
	<title>Sonoma dispensaries say stock up on cannabis before Sunday or face shortages &#8902; The Emerald Report</title>

<!-- START Chartbeat -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<!-- END Chartbeat -->
			<!-- START Google Analytics -->
			<script>
				(function(i, s, o, g, r, a, m) {
					i['GoogleAnalyticsObject'] = r;
					i[r] = i[r] || function() {
						(i[r].q = i[r].q || []).push(arguments)
					}, i[r].l = 1 * new Date();
					a = s.createElement(o),
						m = s.getElementsByTagName(o)[0];
					a.async = 1;
					a.src = g;
					m.parentNode.insertBefore(a, m)
				})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

								ga('create', 'UA-36945343-1', 'auto', 'this');
				ga('this.require', 'displayfeatures');
								ga('create', 'UA-44780506-1', 'auto', 'smi');
				ga('smi.require', 'displayfeatures');
				
				function sendGooglePageView() {
										ga('this.send', 'pageview');
										ga('smi.send', 'pageview');
									}

				sendGooglePageView();
			</script>
			<!-- END Google Analytics -->
		<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/" />
<link rel="canonical" href="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sonoma dispensaries say stock up on cannabis before Sunday or face shortages &#8902; The Emerald Report" />
<meta property="og:description" content="New regs mean everything must go -- before Sunday" />
<meta property="og:url" content="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/" />
<meta property="og:site_name" content="The Emerald Report" />
<meta property="article:publisher" content="https://www.facebook.com/emeraldreport/" />
<meta property="article:tag" content="cannabis" />
<meta property="article:tag" content="cannabis regulations" />
<meta property="article:tag" content="dispensary" />
<meta property="article:section" content="Editor&#039;s Pick" />
<meta property="article:published_time" content="2018-06-28T16:23:58-07:00" />
<meta property="article:modified_time" content="2018-06-28T17:02:51-07:00" />
<meta property="og:updated_time" content="2018-06-28T17:02:51-07:00" />
<meta property="og:image" content="http://www.emeraldreport.com/wp-content/uploads/2018/04/BS_121917_DIPENSARY4_854308.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="717" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New regs mean everything must go -- before Sunday" />
<meta name="twitter:title" content="Sonoma dispensaries say stock up on cannabis before Sunday or face shortages &#8902; The Emerald Report" />
<meta name="twitter:site" content="@emeraldreport" />
<meta name="twitter:image" content="http://www.emeraldreport.com/wp-content/uploads/2018/04/BS_121917_DIPENSARY4_854308.jpg" />
<meta name="twitter:creator" content="@emeraldreport" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.emeraldreport.com\/","sameAs":["https:\/\/www.facebook.com\/emeraldreport\/","https:\/\/www.instagram.com\/emeraldreport\/","https:\/\/twitter.com\/emeraldreport"],"@id":"http:\/\/www.emeraldreport.com\/#organization","name":"Emerald Report: SMI Media Investments","logo":"http:\/\/www.emeraldreport.com\/wp-content\/uploads\/2016\/12\/emerald_report_header_logo_retina.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Emerald Report &raquo; Feed" href="http://www.emeraldreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Emerald Report &raquo; Comments Feed" href="http://www.emeraldreport.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Emerald Report &raquo; Sonoma dispensaries say stock up on cannabis before Sunday or face shortages Comments Feed" href="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.emeraldreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id="cph-ads-dynamic-styles" type="text/css">
.dfp-slot { min-height: 1px; min-width: 1px; }
.dfp-slot-gallery { display: inherit !important; }
.dfp-slot-adhesion { display: inherit !important; }
@media all and (min-width: 421px) {
	.dfp-slot-adhesion { display: none !important; }
}
.dfp-slot-phone { display: inherit !important; }
@media all and (min-width: 768px) {
	.dfp-slot-phone { display: none !important; }
}
.dfp-slot-tablet { display: none !important; }
.dfp-slot-desktop { display: none !important; }
@media all and (min-width: 768px) and (max-width: 1024px) {
	.dfp-slot-tablet { display: inherit !important; }
}
@media all and (min-width: 1025px) {
	.dfp-slot-desktop { display: inherit !important; }
}
</style><style type="text/css">
					.cph-related-posts { display: block; margin: 30px 0; background-color: #FFFFFF }
					.cph-related-posts-header { background-color: #8DC63F; line-height: 2.5em; padding: 0 .65em; color: #FFFFFF; font-weight: bold; }
					.cph-related-posts-content { padding: 5px; border: 1px solid #8DC63F; }
					.cph-related-post { width: 100%; }		
					.cph-related-post-padder { padding: 5px; }
					.cph-related-post-sizer { position: relative; width: 100%; height: 0; padding-bottom: 75%; overflow: hidden; }				
					.cph-related-post-image { position: absolute; top: 0; right: 0; bottom: 0; left: 0; text-align: center; }			
					.cph-related-post-image img { display: inline-block; width: auto; min-width: 100%; max-width: none; height: auto; min-height: 100%; max-height: 100%; margin: 0 -9999px; }				
					.cph-related-post-layover { position: absolute; top: 0; right: 0; bottom: 0; left: 0; width: 100%; height: 100%; background: rgba(0, 0, 0, 0.3); }
					.cph-related-post-title { position: absolute; right: 0; bottom: 0; left: 0; width: 100%; padding: .35em .65em; line-height: 1.2em; font-weight: bold; color: #FFFFFF; }
	
					@media screen and (min-width: 481px) {
						.cph-related-posts { margin: 30px 0; }					
						.cph-related-posts.one .cph-related-post { max-width: 450px; margin: 0 auto; }		
						.cph-related-posts.two .cph-related-post { float: left; width: 50%; }				
						.cph-related-posts.three .cph-related-post { float: left; width: 50%; }
						.cph-related-posts.three .cph-related-post:nth-child(3n) { display: none; }
					}
					
					@media screen and (min-width: 1025px) {
						.cph-related-posts { margin: 30px 0; }			
						.cph-related-posts.three .cph-related-post { float: left; width: 33.33%; }
						.cph-related-posts.three .cph-related-post:nth-child(3n) { display: block; }
					}				
				</style><link rel='stylesheet' id='emerald-site-plugin-css'  href='http://www.emeraldreport.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.emeraldreport.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.emeraldreport.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='newspaper-stylesheet-css'  href='http://www.emeraldreport.com/wp-content/themes/mts_newspaper_child/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='newspaper-stylesheet-inline-css' type='text/css'>

		body {background-color:#ffffff;background-image:url(http://www.emeraldreport.com/wp-content/themes/mts_newspaper/images/nobg.png);}
		
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .post-info .thecategory { background: #81d742; }
		.single_post a, .sidebar .textwidget a, footer .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .latestPost .title a:hover, .theme-color, a#pull, #navigation ul ul li:hover > a, .single_post .breadcrumb a:hover { color:#81d742; }  
		#commentform .form-submit input#submit, .contactform #submit, #move-to-top, .pagination a, #tabber ul.tabs li a.selected, .tagcloud a, .tagcloud a:hover .tab_count, #navigation ul .sfHover a, .reply a, .widget .wpt_widget_content .tab_title a, .widget .wp_review_tab_widget_content .tab_title a, .widget #wp-subscribe, .related-ads #wp-subscribe, .contact-form input[type='submit'], #load-posts a, #load-posts a.disabled, .latestPost-review-wrapper, .latestPost .review-type-circle.review-total-only, .post-image .review-type-circle.wp-review-show-total, .wpmm-thumbnail .review-total-only, .widget .review-total-only.small-thumb, .widget .wpt_widget_content #tags-tab-content ul li a, .recommended-post .recommended, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce #respond input#submit.alt, .woocommerce a.button.alt, .woocommerce button.button.alt, .woocommerce input.button.alt, .woocommerce-product-search input[type='submit'] { background-color:#81d742; color: #fff!important; }
		.main-header, #header .head-search #s, .head-search .fa-search {background-color: #81d742}
		.header-post-wrap {background-color: #eff2eb}
		footer {background-color: #38311c}
		
		
		
		 .bypostauthor > div .comment-author .fn:after { content: "Author"; position: relative; padding: 1px 6px; margin-left: 5px; background: #333; color: #FFF; font-size: 12px; line-height: 18px; border-radius: 3px; }
		
		
		
		
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/css/magnific-popup.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<script src="//cdn.blueconic.net/smi.js" async></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/cph-pd-site-plugin/extra/plugin.js?ver=4.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.emeraldreport.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"15468","token":"c17d29f094","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper_child/theme-custom.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"secondary","ajax_url":"http:\/\/www.emeraldreport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/js/customscript.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/js/waypoints.min.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://www.emeraldreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.emeraldreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.emeraldreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='http://www.emeraldreport.com/?p=15468' />
<link rel="alternate" type="application/json+oembed" href="http://www.emeraldreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.emeraldreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F&#038;format=xml" />
<!--[if IE 7]>
<link rel="stylesheet" href="http://www.emeraldreport.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:700|Roboto+Slab:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#header, .menu li, .menu li a, a#pull { font-family: 'Roboto Slab'; font-weight: 700; font-size: 15px; color: #ffffff; }
.latestPost .title a, .reply a, .widget .post-title, .pagination, #load-posts, .popular-category a, .ajax-search-results li a { font-family: 'Roboto Slab'; font-weight: 700; font-size: 24px; color: #333333; }
#tab-group a { font-family: 'Roboto Slab'; font-weight: 700; font-size: 14px; color: #555555;text-transform: uppercase; }
.single-title { font-family: 'Roboto Slab'; font-weight: 700; font-size: 42px; color: #333333; }
body { font-family: 'Roboto Slab'; font-weight: normal; font-size: 19px; color: #575757; }
#sidebars .widget { font-family: 'Roboto Slab'; font-weight: normal; font-size: 15px; color: #575757; }
footer { font-family: 'Roboto Slab'; font-weight: normal; font-size: 15px; color: #ffffff; }
.post-info, .category-head, .left-comment, .ago, #searchform #s, .tagcloud, .recommended-post, .breadcrumb, .latestPost-review-wrapper { font-family: 'Roboto Slab'; font-weight: normal; font-size: 12px; color: #333333; }
h1, .write-for-us a, .fn, #commentform input#submit, .contact-form input[type="submit"] { font-family: 'Roboto Slab'; font-weight: 700; font-size: 42px; color: #333333; }
h2 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 36px; color: #333333; }
h3 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 32px; color: #333333; }
h4 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 28px; color: #333333; }
h5 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 24px; color: #333333; }
h6 { font-family: 'Roboto Slab'; font-weight: 700; font-size: 20px; color: #333333; }
</style>
<link rel="amphtml" href="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/amp/">		<style type="text/css" id="wp-custom-css">
			.content-box-blue,
.content-box-gray,
.content-box-grey,
.content-box-army,
.content-box-green,
.content-box-purple,
.content-box-red,
.content-box-yellow {
	margin: 0 0 25px;
	overflow: hidden;
	padding: 20px;
	color: #333333;
        font-family: Georgia,"Times New Roman",Times,serif;
	font-size: 18px;
}

.content-box-blue {
	background-color: #F0F8FF;
	border-left: 8px solid #CEE1EF;
        font-size: 18px;
}

.content-box-gray {
	background-color: #e2e2e2;
	border-left: 8px solid #bdbdbd;
        font-size: 18px;
}

.content-box-grey {
	background-color: #F5F5F5;
	border-left: 8px solid #DDDDDD;
        font-size: 18px;
}

.content-box-army {
	background-color: #737a36;
	border: 1px solid #000000;
}

.content-box-green {
	background-color: #d9edc2;
	border: 1px solid #b2ce96;
}

.content-box-purple {
	background-color: #e2e2f9;
	border: 1px solid #bebde9;
}

.content-box-red {
	background-color: #f9dbdb;
	border-left: 8px solid #D95762;
        font-size: 18px;
}

.content-box-yellow {
	background-color: #fef5c4;
	border-left: 8px solid #FADF98;
}		</style>
	
<!-- START Nativo -->
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<!-- END Nativo -->
			<!-- START DFP Audience Pixel -->
			<script type="text/javascript">
				var axel = Math.random() + '';
				var a = axel * 10000000000000;
				document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=' + a + ';dc_seg=464073031?" width="1" height="1" border="0" style="position: absolute;">');
			</script>
			<noscript>
				<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/94238257/DFPAudiencePixel;ord=1;dc_seg=464073031?" width="1" height="1" border="0" style="position: absolute;">
			</noscript>
			<!-- END DFP Audience Pixel -->
		</head>
<body id="blog" class="post-template-default single single-post postid-15468 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
	<div style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; height: 0; z-index: 1000; text-align: center;" > 
<div id='ad-1-phone-1x1' class='dfp-slot dfp-slot-phone' data-dfp='emerald' data-size='[1, 1]' ></div>
<div id='ad-2-tablet-1x1' class='dfp-slot dfp-slot-tablet' data-dfp='emerald' data-size='[1, 1]' ></div>
<div id='ad-3-desktop-1x1' class='dfp-slot dfp-slot-desktop' data-dfp='emerald' data-size='[1, 1]' ></div>
 </div>			<div class="clear" id="catcher" style="height: 50px;"></div>
		<div id="sticky" class="sticky-nav" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<header id="site-header" class="main-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
						
															<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="http://www.emeraldreport.com"><img src="http://dev.emeraldreport.com/wp-content/uploads/2017/12/logo.png" alt="The Emerald Report"></a>
								</h2><!-- END #logo -->
							
											</div>

											<div class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav id="navigation" class="navigation clearfix">
																			<ul id="menu-home-nav-bar" class="menu clearfix"><li id="menu-item-11190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11190"><a href="http://www.emeraldreport.com">HOME</a></li>
<li id="menu-item-11186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11186"><a href="http://www.emeraldreport.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-11178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11178"><a href="http://www.emeraldreport.com/category/cannabis-business/">Business</a></li>
	<li id="menu-item-11177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11177"><a href="http://www.emeraldreport.com/category/policy/">Policy + Law</a></li>
	<li id="menu-item-11175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11175"><a href="http://www.emeraldreport.com/category/medical-marijuana/">Health</a></li>
	<li id="menu-item-11183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a href="http://www.emeraldreport.com/category/environment/">Environment</a></li>
	<li id="menu-item-11162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11162"><a href="http://www.pressdemocrat.com/">Press Democrat</a></li>
</ul>
</li>
<li id="menu-item-11176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="http://www.emeraldreport.com/category/pot-culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-11182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11182"><a href="http://www.emeraldreport.com/category/celebrities/">Celebrities</a></li>
	<li id="menu-item-11179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11179"><a href="http://www.emeraldreport.com/category/cultivation/">Grow</a></li>
</ul>
</li>
<li id="menu-item-11185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11185"><a href="http://www.emeraldreport.com/category/reviews/">Reviews</a></li>
<li id="menu-item-11184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11184"><a href="http://www.emeraldreport.com/category/resources/">Resources</a></li>
<li id="menu-item-14789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14789"><a href="https://jobs.emeraldreport.com/">Jobs</a></li>
</ul>																	</nav>
								<nav id="navigation" class="navigation mobile-only clearfix mobile-menu-wrapper">
									<ul id="menu-home-nav-bar-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-11190"><a href="http://www.emeraldreport.com">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11186"><a href="http://www.emeraldreport.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11178"><a href="http://www.emeraldreport.com/category/cannabis-business/">Business</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11177"><a href="http://www.emeraldreport.com/category/policy/">Policy + Law</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11175"><a href="http://www.emeraldreport.com/category/medical-marijuana/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11183"><a href="http://www.emeraldreport.com/category/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11162"><a href="http://www.pressdemocrat.com/">Press Democrat</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11176"><a href="http://www.emeraldreport.com/category/pot-culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11182"><a href="http://www.emeraldreport.com/category/celebrities/">Celebrities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11179"><a href="http://www.emeraldreport.com/category/cultivation/">Grow</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11185"><a href="http://www.emeraldreport.com/category/reviews/">Reviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11184"><a href="http://www.emeraldreport.com/category/resources/">Resources</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14789"><a href="https://jobs.emeraldreport.com/">Jobs</a></li>
</ul>								</nav>
													</div>
					
											<div class="head-search">
							<i class="fa fa-search search-trigger"></i>
							
<form method="get" id="searchform" class="search-form" action="http://www.emeraldreport.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  />
		<button id="search-image" class="sbutton" type="submit" value="">
				<i class="fa fa-search"></i>
			</button>
	</fieldset>
</form>						</div>
					
											<div class="header-social-icon">
							<ul>
																	<li class="mts-twitter-icon">
										<span class="share-item twitterbtn">
											<a href="https://twitter.com/emeraldreport" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false">Follow</a>
										</span>
									</li>
																									<li class="mts-fb-icon">
										<span class="share-item facebookbtn">
											<div id="fb-root"></div>
											<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false" data-href="https://facebook.com/emeraldreport"></div>
										</span>
									</li>
															</ul>
						</div>
					
				</div><!--#header-->
			</div><!--.container-->
		</header>
			</div>
	
	
		<div class="header-post-wrap">		<!-- Start Header Posts -->
		
		<div class="header-posts"><div class="clear">						<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://www.emeraldreport.com/santa-rosa-hydroponics/" title="Santa Rosa Hydroponics sold to Colorado retail chain GrowGeneration" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="170" height="140" src="http://www.emeraldreport.com/wp-content/uploads/2018/07/Santa-Rosa-Hydroponics-170x140.jpeg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2018/07/Santa-Rosa-Hydroponics-170x140.jpeg 170w, http://www.emeraldreport.com/wp-content/uploads/2018/07/Santa-Rosa-Hydroponics-340x280.jpeg 340w" sizes="(max-width: 170px) 100vw, 170px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://www.emeraldreport.com/santa-rosa-hydroponics/" title="Santa Rosa Hydroponics sold to Colorado retail chain GrowGeneration">Santa Rosa Hydroponics sold to Colorado retail chain GrowGeneration</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://www.emeraldreport.com/mendocino-cannabis-job-fair-returns-to-willits-july-28/" title="Mendocino cannabis job fair returns to Willits July 28" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="170" height="140" src="http://www.emeraldreport.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-15-at-2.42.22-PM-e1529354130675-170x140.png" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-15-at-2.42.22-PM-e1529354130675-170x140.png 170w, http://www.emeraldreport.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-15-at-2.42.22-PM-e1529354130675-340x280.png 340w" sizes="(max-width: 170px) 100vw, 170px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://www.emeraldreport.com/mendocino-cannabis-job-fair-returns-to-willits-july-28/" title="Mendocino cannabis job fair returns to Willits July 28">Mendocino cannabis job fair returns to Willits July 28</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  ">
							<div class="header-post-img">
								<a href="http://www.emeraldreport.com/cannabis-ice-cream-flavor/" title="Move over, mint chip. Cannabis ice cream is moving into new markets" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="170" height="140" src="http://www.emeraldreport.com/wp-content/uploads/2018/07/3c9cb3da-d4ba-413d-8549-084d9aef4a45-170x140.jpg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2018/07/3c9cb3da-d4ba-413d-8549-084d9aef4a45-170x140.jpg 170w, http://www.emeraldreport.com/wp-content/uploads/2018/07/3c9cb3da-d4ba-413d-8549-084d9aef4a45-340x280.jpg 340w" sizes="(max-width: 170px) 100vw, 170px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://www.emeraldreport.com/cannabis-ice-cream-flavor/" title="Move over, mint chip. Cannabis ice cream is moving into new markets">Move over, mint chip. Cannabis ice cream is moving into new markets</a></h2>
						</article><!--.post.excerpt-->
											<article class="header-post excerpt  last">
							<div class="header-post-img">
								<a href="http://www.emeraldreport.com/cannabis-supply-company-kush-bottles-buys-2-santa-rosa-firms/" title="Cannabis supply company Kush Bottles buys 2 Santa Rosa firms" id="featured-thumbnail">
									<div class="featured-thumbnail"><img width="170" height="140" src="http://www.emeraldreport.com/wp-content/uploads/2018/07/The-Hybrid-Creative-170x140.jpeg" class="attachment-newspaper-header size-newspaper-header wp-post-image" alt="" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2018/07/The-Hybrid-Creative-170x140.jpeg 170w, http://www.emeraldreport.com/wp-content/uploads/2018/07/The-Hybrid-Creative-340x280.jpeg 340w" sizes="(max-width: 170px) 100vw, 170px" /></div>								</a>
							</div>
							<h2 class="title header-post-title"><a href="http://www.emeraldreport.com/cannabis-supply-company-kush-bottles-buys-2-santa-rosa-firms/" title="Cannabis supply company Kush Bottles buys 2 Santa Rosa firms">Cannabis supply company Kush Bottles buys 2 Santa Rosa firms</a></h2>
						</article><!--.post.excerpt-->
					</div></div></div>
<div class="main-container">
	<div id="page" class="single clearfix">
		<article class="article">
							<meta content="http://www.emeraldreport.com/wp-content/uploads/2018/04/BS_121917_DIPENSARY4_854308.jpg" />
						<div id="content_box" >
									<div id="post-15468" class="g post post-15468 type-post status-publish format-standard has-post-thumbnail hentry category-cannabis-business category-california category-editors-pick category-featured tag-cannabis tag-cannabis-regulations tag-dispensary has_thumb">
						
									<div class="single_post">
																				<header>
											<h1 class="title single-title entry-title">Sonoma dispensaries say stock up on cannabis before Sunday or face shortages</h1>
														<div class="post-info">
								<span class="thecategory"  style="background: ;"><a href="http://www.emeraldreport.com/category/cannabis-business/" title="View all posts in Business">Business</a></span>
							<span class="theauthor"><span>By <a href="http://www.emeraldreport.com/author/heather/" title="Posts by Heather Irwin" rel="author">Heather Irwin</a></span></span>
							<span class="thetime date updated"><span>June 28, 2018</span></span>
						</div>
												</header>


																							<div class="post-image post-image-left">
														<div class="featured-thumbnail"><img width="800" height="416" src="http://www.emeraldreport.com/wp-content/uploads/2018/04/BS_121917_DIPENSARY4_854308-800x416.jpg" class="attachment-newspaper-featuredfull size-newspaper-featuredfull wp-post-image" alt="" title="" /></div>																											</div>
												
										<div class="post-single-content-wrap">
																							<div id="left-share">
													<div id="left-share-inner">
														<div class="left-comment"><span class="dsq-postid" data-dsqidentifier="15468 http://www.emeraldreport.com/?p=15468"><span>no</span> comments</span></div>
																	<!-- Start Share Buttons -->
			<div class="shareit ">
								<!-- Facebook -->
				<span class="share-item facebooksharebtn">
					<a href="//www.facebook.com/share.php?m2w&s=100&p[url]=http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F&p[images][0]=http://www.emeraldreport.com/wp-content/uploads/2018/04/BS_121917_DIPENSARY4_854308-800x416.jpg&p[title]=Sonoma dispensaries say stock up on cannabis before Sunday or face shortages" class="single-social"><i class="fa fa-facebook"></i> Share</a>

				</span>
							<!-- Twitter -->
				<span class="share-item twitterbutton">
										<a href="https://twitter.com/intent/tweet?original_referer=http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F&text=Sonoma dispensaries say stock up on cannabis before Sunday or face shortages&url=http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F&via=emeraldreport" class="single-social"><i class="fa fa-twitter"></i> Tweet</a>
				</span>
							<!-- Email -->
				<span class="share-item emailbtn">
					<a href="mailto:?Subject=Sonoma dispensaries say stock up on cannabis before Sunday or face shortages&Body=I%20saw%20this%20and%20thought%20of%20you!%20 http%3A%2F%2Fwww.emeraldreport.com%2Fsonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages%2F" class="single-social"><i class="fa fa-envelope"></i> Email</a>
				</span>
						</div>
			<!-- end Share Buttons -->
															</div>
												</div>
																						<div class="post-single-content box mark-links entry-content">
																								<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.emeraldreport.com">Home</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.emeraldreport.com/category/cannabis-business/" rel="v:url" property="v:title">Business</a></div><div class="breadcrumb-icon"><i class="fa fa-angle-double-right"></i></div><div><span>Sonoma dispensaries say stock up on cannabis before Sunday or face shortages</span></div></div>
																								<!--<header>
													<h1 class="title single-title entry-title">Sonoma dispensaries say stock up on cannabis before Sunday or face shortages</h1>
																<div class="post-info">
								<span class="thecategory"  style="background: ;"><a href="http://www.emeraldreport.com/category/cannabis-business/" title="View all posts in Business">Business</a></span>
							<span class="theauthor"><span>By <a href="http://www.emeraldreport.com/author/heather/" title="Posts by Heather Irwin" rel="author">Heather Irwin</a></span></span>
							<span class="thetime date updated"><span>June 28, 2018</span></span>
						</div>
														</header>--><!--.headline_area-->
																								<div class="thecontent">
													<p class="p1"><strong>California cannabis sellers are facing a harrowing decision this week: Sell much of their inventory at fire-sale prices, or dispose of any remaining products — from joints and edibles to topicals and flowers — that don’t comply with rigorous new state testing and packaging laws.</strong></p> 
<p class="p1">“If it’s not out of here by July 1, we have to have it destroyed at our own cost,” said Eli Melrod, co-owner of Solful cannabis dispensary in Sebastopol, who has been selling much of his current inventory at cost just to get rid of it before Sunday.</p> 
<p class="p1">“We’re literally having liquidation sales going on all week, because we don’t want to have to destroy it,” he said.</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-4-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-5-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[728, 90]' ></div>
 </div> 
<p class="p1">Six months after the legal sales of recreational marijuana began, the California Bureau of Cannabis Control is <a href="http://www.emeraldreport.com/will-new-pot-packaging-rules-make-californias-weed-less-green/" target="_blank" rel="noopener">implementing tighter control</a> over cannabis products sold to the public. New rules include lab testing, child-resistant and tamper-evident packaging, dosage limits on edibles and a cadre of other requirements that range from font-sizes on package labeling to lengthy warning statements.</p> 
<p class="p1">Many from the cannabis industry, however, say that there’s been little time to make major changes, and much of the business and state regulatory framework hasn’t even been built.</p> 
<p class="p1">“We can’t send it back up the supply chain, we can’t even send it back for repackaging. It’s crazy. There will be thousands of perfectly good products that will be destroyed because of regulations,” said Melrod. “The state has deadlines they have to hit that were legislated, but no one is able to meet them. Everyone is racing to these deadlines, but its just a big mess we’re all trying to navigate through,” he added.</p> 
<p class="p1">“We’re as prepared as you can be, but even the largest brands in the industry are still struggling to get compliant. It’s troubling how much there is to manage, and for a lot of small operators, it’s going to be really hard to make it through this transition,” Melrod said, adding, “I think that these regulations and cost structures have put an unfair burden on small operators. In Northern California, where we have such vibrant businesses, I hate to see them go under or into the black market.”</p> 
<p class="p1">Edible cannabis products are facing some of the most difficult hurdles, with limited access to facilities to make the product, expensive testing and new rules on the amount of THC allowable — 10 mg per serving or 100 mg per package. Additionally, candies — which are the most popular edibles —<span class="Apple-converted-space"> </span>cannot be appealing to children (like brightly colored gummy bears) and must be sold in opaque packaging, another new requirement.</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-6-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-7-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[728, 90]' ></div>
 </div> 
<p class="p1">“It’s a really big investment, and not a lot of people have that capital,” said Brandon Levine, executive director of Mercy Wellness in Cotati, who is also working to meet upcoming compliance laws.<span class="Apple-converted-space"> </span>“Now we only have a handful of brands, where we used to have options of hundreds of edibles.”</p> 
<p class="p1">Independent lab testing requirements are another major hurdle, according to both dispensary owners.</p> 
<p class="p1">One of the rallying cries of the state-regulated system was to eliminate dangerous contaminants like pesticides, herbicides and other toxins that can be found in marijuana plants. In states like Oregon and Washington, packaging includes state testing results. In California, there has been little incentive to test cannabis until now, because it can be very expensive for growers and lead to an unsellable crop.</p> 
<p class="p1">“We’re just now seeing cultivators actually testing product,” said Levine. “In first few months, we had a hard time getting cultivators to get proper testing done.&#8221;</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-8-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-9-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[728, 90]' ></div>
 </div> 
<p class="p1">Batch testing can be upwards of $1,600, according to Levine, nearly 5 times what it used to cost.</p> 
<p class="p1">Only a limited number of internationally certified, independent labs are set up and ready to do the painstaking testing, which measures toxins in parts per trillion, a process far more stringent than similar testing on other agricultural crops.</p> 
<p class="p1">Packaging has been another troublesome issue.</p> 
<p class="p1">Every cannabis item sold to the public must be in child-resistant containers. While packaging from the pharmaceutical industry has provided some guidelines, like pill bottle caps, adapting things like beverage cans hasn’t been so easy to figure out.</p> 
<p class="p1">Kial Long, vice president of marketing for Santa Rosa-based CannaCraft, said that some of their child-resistant packaging has been challenging to envision, like the soda cans that will hold their new <a href="http://www.emeraldreport.com/lagunitas-cannabis-infused-sparkling-water/" target="_blank" rel="noopener">Hi-Fi Hops sparkling THC water</a>, made in collaboration with Lagunitas. The beverage contains no alcohol, but is made with hops, water and 5 or 10 mg of THC.</p> <div style="margin: 0 -30px; text-align: center;" > 
<div id='ad-10-phone-300x250' class='dfp-slot dfp-slot-phone' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[300, 250]' ></div>
 </div><div style="margin: 0 -70px; text-align: center;" > 
<div id='ad-11-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block; margin: 1em 0;' data-dfp='emerald' data-size='[728, 90]' ></div>
 </div> 
<p class="p1">Hi-Fi Hops will be released in late July after the final packaging has been approved to be in compliance with new regulations. Other CannaCraft packaging, like that for their concentrates, has been in the works for months.</p> 
<p class="p1">“We are preparing to lose most of the product line for the last six months due to packaging and testing,” said Levine. “We have a lot of product that was purchased during the grace period (from Jan. 1, 2018, to July 1, 2018) that won’t meet the new standards. Most of the companies we work with have not had the opportunity to work through their old packaging yet,” said Levine.</p> 
<p class="p1">“We own our own packaging company but with new state regulations and people buying all this child-proof packaging, there’s a shortage on lids. If we don’t have the lids, we can’t sell the product,” said Levine.</p> 
<p class="p1">“There’s a real shortage coming,” said Levine, saying that so little product has gone through all of the compliance requirements that it could be weeks or months before California sees its legal cannabis market rebound. It&#8217;s an opportunity for the black market to surge, which is exactly what the state is trying to avoid.</p> 
<p class="p1">Soful’s Melrod agrees: “People are confused as to why stuff is out of stock, and its a lot of work for us to manage those expectations. We’re looking forward a month or so and getting into August when things will calm down,” he said.</p> 
<p class="p1">But what’s equally challenging, say both dispensary owners, is educating consumers.</p> 
<p class="p1">“All of this (regulatory change) goes into the wholesale cost, and we have to adjust our business to try to absorb that cost. We’re doing what we can to not pass it on, because we get blamed for being greedy and adding to the price, but we’re not the ones who add all the taxes,” said Levine. “We are following what the state regulates us to do.&#8221;</p><div class="cph-related-posts three">
<div class="cph-related-posts-header">Related Posts</div>
<div class="cph-related-posts-content clearfix">
<div class="cph-related-post">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="http://www.emeraldreport.com/cannabis-industry-jobs-salary/" title="Cannabis businesses are on a hiring spree. Here’s how much the jobs pay">
<span class="cph-related-post-image">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-layzr="http://www.emeraldreport.com/wp-content/uploads/2017/11/cannabissantarosalandmark.jpg" alt="Cannabis businesses are on a hiring spree. Here’s how much the jobs pay">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">Cannabis businesses are on a hiring spree. Here’s how much the jobs pay</span>
</a>
</div>
</div>
</div>
<div class="cph-related-post">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="http://www.emeraldreport.com/santa-rosa-dispensary-fined/" title="Sonoma County cannabis dispensary fined for failing to provide cancer warnings">
<span class="cph-related-post-image">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-layzr="http://www.emeraldreport.com/wp-content/uploads/2018/05/Sonoma-Patient-Group.jpeg" alt="Sonoma County cannabis dispensary fined for failing to provide cancer warnings">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">Sonoma County cannabis dispensary fined for failing to provide cancer warnings</span>
</a>
</div>
</div>
</div>
<div class="cph-related-post">
<div class="cph-related-post-padder">
<div class="cph-related-post-sizer">
<a href="http://www.emeraldreport.com/california-marijuana-tax-revenue/" title="California coming up short on cannabis tax revenue; experts blame black market">
<span class="cph-related-post-image">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-layzr="http://www.emeraldreport.com/wp-content/uploads/2018/05/shutterstock_1051385552-1024x683.jpg" alt="California coming up short on cannabis tax revenue; experts blame black market">
</span>
<span class="cph-related-post-layover"></span>
<span class="cph-related-post-title">California coming up short on cannabis tax revenue; experts blame black market</span>
</a>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.emeraldreport.com/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '15468'});
});
</script>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('http://www.emeraldreport.com/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '15468'});
});
</script>												</div>
																																				<!--Recommended for you -->
															<!-- Start Recommended Posts -->
			<div class="recommended-posts"><div class="clear">				<article class="recommended-post">
					<div class="recommended-post-img">
						<a href="http://www.emeraldreport.com/marijuana-recycling/" title="Marijuana Recycling? That&#8217;s One Way To Go Green&#8230;" id="featured-thumbnail">
							<div class="featured-thumbnail"><img width="370" height="208" src="http://www.emeraldreport.com/wp-content/uploads/2017/06/compost-370x208.jpg" class="attachment-newspaper-featured size-newspaper-featured wp-post-image" alt="recycling weed" title="" /></div>													</a>
					</div>
					<header>
						<h4 class="recommended">Recommended For You</h4>						<h2 class="title recommended-title"><a href="http://www.emeraldreport.com/marijuana-recycling/" title="Marijuana Recycling? That&#8217;s One Way To Go Green&#8230;">Marijuana Recycling? That&#8217;s One Way To Go Green&#8230;</a></h2>
						<p><a href="http://www.emeraldreport.com/author/christinam/" title="Posts by Christina Molcillo" rel="author">Christina Molcillo</a></p>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
		
												<!--Author Box -->
																									<div class="postauthor">
														<img src="http://1.gravatar.com/avatar/12df45a8040425966be02008abde979f?s=100&#038;d=mm&#038;r=g" width="100" height="100" alt="" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 photo avatar-default" />														<h5 class="vcard author"><a href="http://www.emeraldreport.com/author/heather/" class="fn">Heather Irwin</a></h5>

														
														<p>Heather is a writer for the PressDemocrat.com and BiteClubEats.com.</p>
														
													</div>
																							</div><!--.post-single-content-->
										</div><!--.post-single-content-wrap-->
									</div><!--.single_post-->
																		<div class="related-wrap">
										<div class="related-left">
														<!-- Start Related Posts -->
			<div class="related-posts"><h4>Related Posts</h4><div class="clear">				<article class="latestPost excerpt  ">
					<a href="http://www.emeraldreport.com/napa-cannabis-wine/" title="Napa winemaker sees parallel universe in craft cannabis" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="125" height="125" src="http://www.emeraldreport.com/wp-content/uploads/2017/04/the-leafly-wine-cannabis-flavor-pairing-guide-125x125.jpg" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="(Photo via leafly.com)" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2017/04/the-leafly-wine-cannabis-flavor-pairing-guide-125x125.jpg 125w, http://www.emeraldreport.com/wp-content/uploads/2017/04/the-leafly-wine-cannabis-flavor-pairing-guide-150x150.jpg 150w, http://www.emeraldreport.com/wp-content/uploads/2017/04/the-leafly-wine-cannabis-flavor-pairing-guide-440x440.jpg 440w" sizes="(max-width: 125px) 100vw, 125px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="http://www.emeraldreport.com/napa-cannabis-wine/" title="Napa winemaker sees parallel universe in craft cannabis">Napa winemaker sees parallel universe in craft cannabis</a></h2>
						<div class="post-info"><a href="http://www.emeraldreport.com/author/pegmelnik/" title="Posts by Peg Melnik" rel="author">Peg Melnik</a></div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt  last">
					<a href="http://www.emeraldreport.com/high-washington-trip-legal-weed-northwest/" title="High in Washington: A Trip to Recreational Weed in the Northwest" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="125" height="125" src="http://www.emeraldreport.com/wp-content/uploads/2016/11/danks-125x125.jpg" class="attachment-newspaper-widgetthumb size-newspaper-widgetthumb wp-post-image" alt="" title="" srcset="http://www.emeraldreport.com/wp-content/uploads/2016/11/danks-125x125.jpg 125w, http://www.emeraldreport.com/wp-content/uploads/2016/11/danks-150x150.jpg 150w, http://www.emeraldreport.com/wp-content/uploads/2016/11/danks-300x300.jpg 300w, http://www.emeraldreport.com/wp-content/uploads/2016/11/danks-440x440.jpg 440w, http://www.emeraldreport.com/wp-content/uploads/2016/11/danks.jpg 660w" sizes="(max-width: 125px) 100vw, 125px" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="http://www.emeraldreport.com/high-washington-trip-legal-weed-northwest/" title="High in Washington: A Trip to Recreational Weed in the Northwest">High in Washington: A Trip to Recreational Weed in the Northwest</a></h2>
						<div class="post-info"><a href="http://www.emeraldreport.com/author/heather/" title="Posts by Heather Irwin" rel="author">Heather Irwin</a></div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
												</div>
										<div class="related-ads">
																					</div>
									</div>
													</div><!--.g post-->
					
<div id="disqus_thread"></div>
							</div>
		</article>
		<aside class="sidebar c-4-12 clearfix" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="sidebars" class="g">
		<div class="sidebar">
			<div id="search-3" class="widget widget_search">
<form method="get" id="searchform" class="search-form" action="http://www.emeraldreport.com" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Search the site"  />
		<button id="search-image" class="sbutton" type="submit" value="">
				<i class="fa fa-search"></i>
			</button>
	</fieldset>
</form></div><div id="pd_sidebar_ads_widget_300x250-2" class="widget cph-pd-ads-widget"><div style="text-align: center;" > 
<div id='ad-12-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='emerald' data-size='[300, 250]' data-targeting='{"position":"ATF"}' ></div>
 </div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Cannabis Jobs</h3><div class="textwidget custom-html-widget"><div id="emerald-job-listings"></div></div></div>
<div id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Popular Posts</h3><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="widget_list">
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/" title="Sonoma dispensaries say stock up on cannabis before Sunday or face shortages" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15468-featured-50x50.jpg" width="50" height="50" alt="Sonoma dispensaries say stock up on cannabis before Sunday or face shortages" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages/" title="Sonoma dispensaries say stock up on cannabis before Sunday or face shortages" class="wpp-post-title" target="_self">Sonoma dispensaries say stock up on cannabis before Sunday or face shortages</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on June 28, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/travel-laws-flying-cannabis/" title="Will this fly? Here&#8217;s what you need to know about traveling with cannabis" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15505-featured-50x50.jpg" width="50" height="50" alt="Will this fly? Here&#039;s what you need to know about traveling with cannabis" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/travel-laws-flying-cannabis/" title="Will this fly? Here&#8217;s what you need to know about traveling with cannabis" class="wpp-post-title" target="_self">Will this fly? Here&#8217;s what you need to know about traveling with cannabis</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on July 10, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/cannabis-ice-cream-flavor/" title="Move over, mint chip. Cannabis ice cream is moving into new markets" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15524-featured-50x50.jpg" width="50" height="50" alt="Move over, mint chip. Cannabis ice cream is moving into new markets" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/cannabis-ice-cream-flavor/" title="Move over, mint chip. Cannabis ice cream is moving into new markets" class="wpp-post-title" target="_self">Move over, mint chip. Cannabis ice cream is moving into new markets</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on July 18, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/mendocino-cannabis-job-fair-returns-to-willits-july-28/" title="Mendocino cannabis job fair returns to Willits July 28" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15540-featured-50x50.png" width="50" height="50" alt="Mendocino cannabis job fair returns to Willits July 28" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/mendocino-cannabis-job-fair-returns-to-willits-july-28/" title="Mendocino cannabis job fair returns to Willits July 28" class="wpp-post-title" target="_self">Mendocino cannabis job fair returns to Willits July 28</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on July 19, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/dogs-spooked-fireworks-cannabis/" title="To calm dogs spooked by fireworks, some pet owners use treats made from cannabis" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15476-featured-50x50.jpg" width="50" height="50" alt="To calm dogs spooked by fireworks, some pet owners use treats made from cannabis" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/dogs-spooked-fireworks-cannabis/" title="To calm dogs spooked by fireworks, some pet owners use treats made from cannabis" class="wpp-post-title" target="_self">To calm dogs spooked by fireworks, some pet owners use treats made from cannabis</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on July 5, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/lagunitas-cannabis-infused-sparkling-water/" title="Lagunitas debuts cannabis-infused sparkling water" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15454-featured-50x50.jpeg" width="50" height="50" alt="Lagunitas debuts cannabis-infused sparkling water" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/lagunitas-cannabis-infused-sparkling-water/" title="Lagunitas debuts cannabis-infused sparkling water" class="wpp-post-title" target="_self">Lagunitas debuts cannabis-infused sparkling water</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on June 26, 2018</span></span>
</div>
</div>
</li>
<li class="clearfix">
<span class="widget_list_thumbnail" style="float: left;"><a href="http://www.emeraldreport.com/artichoke-appetizer-cannabis-edible/" title="Cannabis recipe: Pot d’Huile artichoke and olive appetizers" target="_self"><img src="http://www.emeraldreport.com/wp-content/uploads/wordpress-popular-posts/15459-featured-50x50.jpg" width="50" height="50" alt="Cannabis recipe: Pot d’Huile artichoke and olive appetizers" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a></span> 
<div class="post_info" style="margin-left: 60px;">
<span class="title"><a href="http://www.emeraldreport.com/artichoke-appetizer-cannabis-edible/" title="Cannabis recipe: Pot d’Huile artichoke and olive appetizers" class="wpp-post-title" target="_self">Cannabis recipe: Pot d’Huile artichoke and olive appetizers</a></span>
<div class="post-meta">
<span class="updated"><span class="wpp-date">posted on June 26, 2018</span></span>
</div>
</div>
</li>

</ul>

</div>
<div id="pd_sidebar_ads_widget_300x600-2" class="widget cph-pd-ads-widget"><div style="text-align: center;" > 
<div id='ad-13-desktop-300x600' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='emerald' data-size='[300, 600]' ></div>
 </div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Subscribe Now!</h3><div class="textwidget custom-html-widget"><p>Click on the button below to receive our updates via email.</p>
<p>
	<a style="display: inline-block; border-radius: .65em; line-height: 2.4em; padding: 0 1em; background-color: #81D742; font-size: 20px; color: #FFFFFF;" href="/newsletters">Subscribe Here</a>
</p></div></div><div id="facebook-like-widget-2" class="widget facebook_like"><h3 class="widget-title">Find us on Facebook</h3>			<div class="fb-page" data-href="http://www.facebook.com/emeraldreport" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
		</div><div id="pd_sidebar_ads_widget_300x250-3" class="widget cph-pd-ads-widget"><div style="text-align: center;" > 
<div id='ad-14-desktop-300x250' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='emerald' data-size='[300, 250]' data-targeting='{"position":"BTF"}' ></div>
 </div></div>		</div>
	</div><!--sidebars-->
</aside>
	
	</div><!--#page-->
</div><!--.main-container-->
<div style="clear: both; padding-bottom: 1em; text-align: center;" > 
<div id='ad-15-tablet-728x90' class='dfp-slot dfp-slot-tablet' style='display: inline-block;' data-dfp='emerald' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
<div id='ad-16-desktop-728x90' class='dfp-slot dfp-slot-desktop' style='display: inline-block;' data-dfp='emerald' data-size='[728, 90]' data-targeting='{"position":"BTF"}' ></div>
 </div><footer id="site-footer" class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		
					<div class="footer-widgets first-footer-widgets widgets-num-3">
									<div class="f-widget f-widget-1">
											</div>
									<div class="f-widget f-widget-2">
											</div>
									<div class="f-widget last f-widget-3">
						<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-13157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13157"><a href="http://www.emeraldreport.com/about/">About</a></li>
<li id="menu-item-13155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13155"><a href="http://www.emeraldreport.com/advertise/">Advertise</a></li>
<li id="menu-item-13156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13156"><a href="http://www.emeraldreport.com/contact/">Contact Us</a></li>
</ul></div></div>					</div>
							</div><!--.first-footer-widgets-->
		
		
		<div class="copyrights ">
						<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>Copyright &copy; 2018 <a href="http://www.sonomamediainvestments.com">SMI Media</a></span>
	<div class="to-top"></div>
</div>
<!--end copyrights-->
		</div>
	</div><!--.container-->
</footer><!--footer-->
<div class="dfp-shim dfp-slot-adhesion" style="height: 50px; width: 100%;" ></div><div style="position: fixed; bottom: 0; left: 0; right: 0; width: 100%; background-color: rgba(0, 0, 0, .85); z-index: 999; text-align: center;" > 
<div id='ad-17-adhesion-320x50' class='dfp-slot dfp-slot-adhesion' style='display: inline-block;' data-dfp='emerald' data-size='[320, 50]' data-targeting='{"loc":"2"}' ></div>
 </div>	<link rel='stylesheet' id='responsive-css'  href='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/css/responsive.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"emeraldreport"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"15468 http:\/\/www.emeraldreport.com\/?p=15468","disqusShortname":"emeraldreport","disqusTitle":"Sonoma dispensaries say stock up on cannabis before Sunday or face shortages","disqusUrl":"http:\/\/www.emeraldreport.com\/sonoma-dispensaries-say-stock-up-on-cannabis-before-sunday-or-face-shortages\/","postId":"15468"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.emeraldreport.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.14'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.emeraldreport.com/wp-content/plugins/cph-pd-site-plugin/base/add-ons/dfp/js/loader.js?ver=4.0.2'></script>
<script type='text/javascript' async="async" src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/js/jquery.magnific-popup.min.js?ver=4.9.6'></script>
<script type='text/javascript' async="async" src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/js/sticky.js?ver=4.9.6'></script>
<script type='text/javascript' async="async" src='http://www.emeraldreport.com/wp-content/themes/mts_newspaper/js/layzr.min.js?ver=4.9.6'></script>
			<!-- START Chartbeat -->
			<script type='text/javascript'>
				var _sf_async_config = {};
				/** CONFIGURATION START **/
				_sf_async_config.uid = 60036;
				_sf_async_config.domain = 'pressdemocrat.com';
				_sf_async_config.useCanonical = true;
												_sf_async_config.sections = ["emerald"];
																_sf_async_config.authors = ["Emerald Report"];
								/** CONFIGURATION END **/
				(function() {
					function loadChartbeat() {
						window._sf_endpt = (new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}

					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				})();
			</script>
			<!-- END Chartbeat -->
		</body>
</html>
<!-- Cache served by Simple Cache - Last modified: Wed, 25 Jul 2018 08:28:56 GMT -->
